Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Getriebeprobleme Drehmomentwandler?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Getriebeprobleme Drehmomentwandler?

      Hallo zusammen,

      ich habe jetzt schon einige zeit gesucht ohne fündig zu werden...

      Vor zwei Wochen ist mir der Explorer beim anrollen an eine Bahnschranke kurz vor Stillstand abgesoffen. Konnte dann nochmal auf D schalten und los fahren. Danach schaltete das Getriebe hoch, jedoch fuhr er untertourig. Nachdem er kalt war konnte ich keinen Gang mehr einlegen. Sobald ich auf R, D, 1 oder 2 stelle, säuft er ab, da die Kraft offensichtlich direkt anliegt. Daher tippe ich auf Drehmomentwandler.

      Hat jemand von euch weitere Ideen bzw. würdet ihr meine Vermutung bezüglich des Drehmomentwandlers teilen?

      Explorer 99 (1028/308)
      - Laufleistung: 330.000
      - laut Vorbesitzer (1. Hand) nie Getriebeprobleme gehabt
      - Ölwechsel bis vor vier Jahren regelmäßig gemacht
      - ich bin jetzt 1,5 Jahre nur gefahren (ca. 14.000 km), ab und an kontrolliert, alles schick (gemessen wie im Forum beschrieben)
      - seit einigen Monaten blinkten die HIGH & LOW leuchten in regelmäßigen Abständen --> wieder gemessen, alles geschalten und gefahren, auch HIGH und LOW, weitergefahren weil eh Disko im Armaturenbrett...
      - nein, ich habe in meiner Zeit keine Spülung und keinen Wechsel gemacht (und hab ein bisschen Bedenken, dass genau das zur Misere geführt hat)

      Der Dicke hört auf den Namen "Herr Rost" ;) . Hab ihn für kleines Geld von einem Kollegen gekauft und ich bin mir unsicher, ob sich eine Reparatur lohnt. Habe derzeit keine Möglichkeit selbst zu schrauben. TÜV hat er noch n Jahr aber Allgemeinzustand ist jetzt nicht mehr sooooo dolle.

      Würde mich sehr über Tipps und Hinweise freuen.
      Danke!
      Sebastian
    • Kupplung zu im Drehmomentwandler - möglich.

      Würde erst mal den Overdrive ausschalten und dann versuchen.
      Wenn das nicht hilft den Stecker vom Getriebe abziehen und versuchen zu fahren.
      Ändert sich was zum positiven liegt es ggf. an der Ansteuerung. Ändert sich nix wird wohl der Wandler fest sein. :(

      Gebrauchte und technisch noch fahrbare Wandler gibt es ja relativ häufig. Der Aufwand zum wechseln ist halt für Bordsteinschrauber relativ hoch.
      Viele Grüsse ... Falk
    • jiva303 schrieb:

      dass genau das zur Misere geführt hat
      Das du nichts gemacht hast, hat nicht zur Misere geführt,
      da sind eher die 330tkm schuld.
      Bei der Laufleistung haben manche schon das 2. Austauschgetriebe drin.

      Der Wandler kann Ursache sein, muss aber nicht.
      Gibt da Bauteile im Getriebe (z.B. Sperrlager) die sich durch Verschleiß verkanten können
      und somit das Getriebe blockieren.

      Hier beschrieben, noch andere Ursachen:
      sonnax.com/tech_resources/201-…-tips-for-the-4r44e-5r55e
      "If the engine stalls forward and reverse, look for blown gaskets, a worn pressure regulator bore and then pump or converter issues."

      Kannst du selbst Fehlercodes auslesen?

      jiva303 schrieb:

      ob sich eine Reparatur lohnt
      2500€ + Öl + Aus/Einbau wird ein Überholtes AT Getriebe kosten,
      wenn Herr "Rost" auch noch ein Verteilergetriebeproblem hat (HIGH & LOW Leuchten)
      dann heisst es schnell -> RIP.
      Mal eine generelle Frage: Wann lohnt sich denn Etwas?
      Für mich lohnt es sich schon seit Jahren nicht den Explorer am Laufen zu halten,
      dennoch hänge ich an dem Stück Eisen.
      Er hat wenig Roststellen, eine Gasanlage und ich bilde mir ein mechanische
      Reparaturen selbst ausführen zu können.

      Für Einige ist er ein KFZ wie jedes andere auch, bischen Tanken, kontrollieren und gut ist's.
      Ist es kaputt kommt ein Anderes.
      Für die Verrückten hier ist es ein Hobby mit dem Charm eines Jungtimers.

      Entscheidung ja/nein wirst du selbst treffen.

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von wollimann ()

    • Danke euch schon mal für die Einschätzungen. Ich schau mir heut nochmal an was @Falk4x4 vorschlägt.

      @wollimann Wie gesagt, ich hatte Herrn Rost für kleines Geld gekauft und wollte nur den TÜV runter fahren. Ich konnte ja nicht erahnen, dass ich mich so in ein Auto verschießen würde. Jetzt habe ich den Salat...ich hänge an ihm und ganz ehrlich, ich mag auch gar nichts anderes mehr.
      Ich habe die Reparaturkosten etwas niedriger angesetzt und würde das Geld auch gern investieren, doch in diesem Fall denke ich lohnt es angesichts seines Zustandes fast nicht mehr. Ich lasse das mal noch ein paar Tage wirken und entscheide mich dann. Doch wahrscheinlich werde ich mich wohl nach einem "Neuen" umsehen.
    • naja, 330.000 sind ein biblisches Alter für das Getriebe, aber alles andere wie Motor, Achsen hat genauso viel runter und kommt an die Verschleißgrenze. Wenn da auch noch das Blech fault, ist es wohl sinnvoller, sich nach einem besseren Exemplar umzusehen....
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Es hat funktioniert! Overdrive ausgeschalten und los gefahren! Im Vortrieb butterweich wie eh und je, rückwärts beim Anfahren ein Mü rückeiiger, aber nur ganz bisschen.

      @Falk4x4 Kannst Du das mit der Ansteuerung präzisieren? Das ist ja dann wohl ein elektronisches Problem, oder?

      Oh man, ich bin grad etwas euphorisiert. Es geht in die Verlängerung.
    • jiva303 schrieb:

      blinkt nach wie vor
      Ist bestimmt der Endlagenschalter vom VTG Stellmotor.

      ebay.de/itm/272989166647


      jiva303 schrieb:

      ich bin grad etwas euphorisiert
      Das wischt aber nicht die Getriebeprobleme weg.
      Was passiert wenn du den OD wieder einschaltest?
      Was passiert wenn das Getriebeöl warm wird, irgendwelche Änderungen?
      Wie warm/heiß wird das Öl? Wird der Ölkühler überhaupt warm?

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von wollimann ()

    • jiva303 schrieb:

      @Falk4x4 Kannst Du das mit der Ansteuerung präzisieren? Das ist ja dann wohl ein elektronisches Problem, oder?
      Ja, kann jetzt noch diverse Ursachen haben.

      Elektrisch z.B.: Im Getriebe, an der Steuerplatte sitzt ein Magnetventil, was ausschließlich für das impulsgesteuerte öffnen und schließen der Wandlerüberbrückungskupplung (WÜK) verantwortlich ist. Ein Defekt desselben ? Funktioniert ggf. nur noch in eine Richtung ?

      Hydraulisch z.B.: Das Magnetventil funktioniert korrekt, aber ein angesteuertes Ventil klemmt/hängt ?


      Schon mal die Gegenprobe gemacht ? Also Overdrive wieder zugeschaltet ? Läuft weiter normal oder blockiert wieder ? Kann ggf. auch erst passieren, wenn du einmal über 80 km/h gefahren bist. (komplettes schließen der WÜK)


      Allradblinken kann auch mehrere Ursachen haben. Oftmals ist ein Sensor defekt.



      Wenn du den Wagen eh nur bis zum TÜV-Ende fahren willst, würde ich da keine großen Verrenkungen am Getriebe mehr machen. So weit fahren wies´s geht.
      Der abgeschaltete Overdrive bewirkt nur einen etwas höheren Spritverbrauch.


      Viel Glück und …
      Viele Grüsse ... Falk
    • Ich fahr' nächste Woche Fehler auslesen.

      Falk4x4 schrieb:

      Also Overdrive wieder zugeschaltet ? Läuft weiter normal oder blockiert wieder ?
      @Falk4x4 ich hatte Schiss, dass er mir dann um die Ohren fliegt und dachte mir ich lass das lieber.

      @wollimann Wäre ne überschaubare Investionen ;)

      Ich danke euch erstmal sehr für die ganzen Hinweise! Werd' euch berichten. Schau mir nächste Woche dennoch prophylaktisch schon mal nen "Neuen" an. :D

      Schönen Tag Sonntag euch allen.
      Sebastian