Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Wer viel misst, misst Mist, sagt man, aber......

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Wer viel misst, misst Mist, sagt man, aber......

      wer gar nicht misst, macht sich unnötig Arbeit.

      Von einem Tag auf den anderen funktioniert meine Scheibenwaschanlage nicht. Da messen am Pumpenstecker und gleichzeitiges Betätigen des Knopfes auch mit langgestrecktem Bein nicht möglich war (2. Mann/Frau nicht greifbar) und obendrein gerne mal die Kontakte im Kombischalter der Grund des Übels sind, hab ich mal ohne messen weiter gemacht.

      Schalter zerlegt, sah noch gut aus, aber trotzdem gereinigt und wieder zusammen gebaut, mit dem fast erwarteten Misserfolg.... X( Dann halt noch die Sicherungen im Innenraum geprüft:

      sehen (bis auf 2 erneuerte) alle so aus nach knapp 20 Jahren, auch wenn sie im Innenraum relativ geschützt sind.....

      waren zwar alle in Ordnung, aber Kontaktstörungen kann man da schon vermuten. Also eine nach der anderen raus, ein Spritzer WD (Caramba, LM u.ä.) in die Kontakte und ein paar Mal die Sicherung ein- und ausgesteckt. Alles wieder sauber und Ruhe für die nächsten Jahre,

      allerdings war das Problem damit immer noch nicht behoben. Zwischenzeitlich kam mein Sohn nach Hause, Zündung an, Wascher betätigt und ich am Pumpenstecker gemessen, Ergebnis: Pumpe selber kaputt....

      Hätte mir die Friemelei bei schwül-warmen 30 Grad schenken können, wenn ich gleich gemessen hätte.

      Allerdings: irgendwann hätte es Kontaktprobleme gegeben, bzw. hatte ich schon mal an dieser Stelle vor ein paar Jahren. Fehler gefunden und mir vorgenommen "das machste demnächst mal richtig".... und dabei ist es dann geblieben... :D

      Also: Nehmt euch bei Gelegenheit die halbe Stunde und macht den Kram mal sauber. Störungen da ergeben gerne sporadische und diffuse Fehler und man sucht sich dumm und dämlich.... ;)
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • hmm, also wenn die SWA nicht funktioniert schau ich immer erst nach der Pumpe bzw lass die Haube offen, betätige den entsprechenden Schalter und lausche ob die Pumpe überhaupt einen Mucks macht (kann man auch wenn man alleine ist), dann die Kontakte (evtl. ist ja einer abgerutscht)

      Als nächstes die Sicherung(en) falls die Pumpe keinen Mucks gemacht hat und erst dann wird angefangen irgend etwas auseinander zu nehmen.

      Aber warum leicht machen wenn es auch schwer geht ... 8)

      Edit = Noch einfacher, einfach einen 9V Block an die Pumpe halten ...
      Und wenn das Licht hinter Dir dunkel wird, ist es nicht Dein Schatten ...
      - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
      Der beste Schutz gegen Haarausfall ist eine Glatze. (Telly Savalas alias Kojak)
      ==============================================
      Fragen Sie mich ob ich ein Killer bin ?
      Ja, dass bin ich.
      War nicht meine Absicht, hat sich nur so entwickelt. (Filmzitat)
    • ich bin ja nicht ganz blöde... ;) dass die Pumpe keinen Mucks macht, war schon klar, deswegen kam ja auch nix... die Frage ist ja, warum, kein Strom? Wenn ja, warum nicht, Sicherung, Schalter? Oder doch Strom und Pumpe höchstselbst im Streik? Deswegen wäre messen besser gewesen.... klar, hätte auch ne Verlängerung der Messstrippen basteln können, aber keinen Bock, mir den Kram aus dem Keller zusammen zu suchen.

      Wenn man halbwegs den Sicherungsplänen vertraut (ich weiß, wackelige Angelegenheit), laufen Pumpe und Heckwischer über eine gemeinsame Sicherung, der Heckwischer löppt aber....

      Da ist der Verdacht des Schalters nicht ganz abwegig :D
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • so, da heute Morgen die Temperaturen deutlich unter 25 Grad waren, hab ich dann die Pumpe getauscht, es läuft und spritzt wieder aus allen Rohren...... wobei ich mir mal wieder die Frage gestellt habe, ob irgend ein Teil bei unseren Hobeln so eingebaut worden ist, dass man ohne jede Verrenkung und Blindfriemeln dran kommt..... :D

      Immerhin habe ich jetzt zusätzlich Sicherungskasten und Taster gereinigt und zukünftigen Fehlerquellen den Garaus gemacht.....
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Glaube ausser Tanken artet Alles irgendwie aus 8o

      Glückwunsch :thumbup:
      Gruesse Uli
      ----------------------------------------------------------------------------------------------------------------
      Auto-Mobile Randgruppe ;(
      ----------------------------------------------------------------------------------------------------------------
      Sei schmerzfrei und traue keiner Reparatur die du nicht selbst verpfuscht hast :lol:
      Explorer geboren 16.12.1996, fast ein Weihnachtskind, EZ 1997, >265TKm, SOHC 4L
      Explorer geboren 1993, >180TKm, OHV 4L
      Explorer geboren 1998, >210TKm, SOHC
      powered by myself
    • jepp Deckel kaputt..... ließ sich nicht mehr öffnen.... nehme alles zurück :P
      Gruesse Uli
      ----------------------------------------------------------------------------------------------------------------
      Auto-Mobile Randgruppe ;(
      ----------------------------------------------------------------------------------------------------------------
      Sei schmerzfrei und traue keiner Reparatur die du nicht selbst verpfuscht hast :lol:
      Explorer geboren 16.12.1996, fast ein Weihnachtskind, EZ 1997, >265TKm, SOHC 4L
      Explorer geboren 1993, >180TKm, OHV 4L
      Explorer geboren 1998, >210TKm, SOHC
      powered by myself