Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Oelwanne

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo,
      Bin dabei die Oelwanne von meinem Dicken (SOHC) Motor aus zubauen.
      Obwohl ich alle Schrauben runter bzw. raus habe (glaube ich zumindest) bekomme ich die Wanne nicht los.
      Weiß daher nicht ob ich noch irgendwelche Schrauben außer die am äußeren Krank und nach Entfernen des unteren Oeldeckels mit den weiteren 6 Schrauben alle erwischt habe.
      Muss die Oelpumpe auch gelöst werden ?

      Vielleicht hat einer eine kurz Anleitung zum Ausbau, es würde mich sehr freuen.
    • Habe den Motor nicht ausgebaut aber angehoben und vorne recht viel Platz so das ich Sie raus bekommen müsste.
      Was mich nur beschäftigt, dass ich alle Schrauben auch wie auf den Bildern markiert sind gelöst nur das die wann sich noch nicht mal bewegt geschweige sich irgendwie lose zeigt.

      Nicht das die Wanne noch am Getriebe mit Steckbuchsen fest ist oder oder ......
      Bilder
      • F5C34EC8-337E-4057-987B-F16084B88E07.png

        1,41 MB, 960×1.280, 5 mal angesehen
      • B1E7DCC3-95BA-4348-8BED-506AFA533F3E.png

        2,02 MB, 960×1.280, 5 mal angesehen
    • Die Wanne ist noch mit dem Getreibe verschraubt.
      Denke nicht dass ne Rep. mit angedocktem Getriebe klappt. Die Dichtung könnte ein Problem werden.
      Ölpumpe muss weg.
      Riemenscheibe Kurbelwelle auch.
      Korrektur:
      Theoretisch kann die Riemenscheibe drauf bleiben. Ölpumpe sitzt unter dem Leiterrahmen und kann somit eh erst demontiert werden wenn er runter ist.
      Öl Ansaugschnorchel muss ab.
      Und unten ist das Getriebe angeschraubt.
      In dem Bereich sitzen auch 2 Torxschrauben.
      Die gehen von unten nach oben. Sind sehr tief versenkt in Löchern. Gleich neben den zwei Getriebeschrauben.

      Bild 10.jpg
      Bild markiert den Bereich der Getriebe Schrauben.
      Gruesse Uli
      traue keiner Reparatur die du nicht selbst vermurkst hast :P
      Wenn der liebe Gott gewollt hätte dass ich laufe, hätte er mir 4 Fuße gegeben und nicht 2 Hände zum lenken. :D

      Ford Explorer XP I - Louisville Kentucky United States - 19.04.1993 - 4.0 V6 OHV 12V EFI - 188000 Km 09.2019
      Ford Explorer XP II - Louisville Kentucky United States - 16.12.1996 - Cologne V6 4.0 EFI (SOHC) - 290000 Km 09.2019
      Ford Explorer XP II - Louisville Kentucky United States - 13.05.1998 - Cologne V6 4.0 EFI (SOHC) - 230000 Km 09.2019
    • Aus welchem Grunde soll denn der obere Ölwannenrahmen raus?
      Sowas macht man ja nicht mal soeben ohne Grund.

      Der Grund, warum das so nichts wird ist, dass der obere Ölwannenrahmen
      an der Hinterseite wirklich exakt mit dem Motorblock gefluchtet (senkrecht) werden muss.
      Ansonsten kann es passieren, dass das Getriebe nicht mehr plan anliegt, was wiederum
      Schaden an der Getriebeglocke nach sich ziehen kann.

      Selbst wenn das Getriebe raus wäre, würde zum Ausrichten noch der Anlasserkranz
      im Wege sein.


      Evtl. doch mal die Literatur zu Rate ziehen, gibt noch Einiges mehr zu beachten.

      LG Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • vielen Dank für eure Hilfe.
      Es hat an den beiden versenkten Torxschrauben gelegen.

      Warum ich die Oelwanne raus soll,
      Weil ein kleines Plastikteil in der Oelpumpe trudelt und den linken Oelkanal (Fahrtrichtung linker Zylinder) sporadisch verschließt.
      Dazu muss die Wanne runter.

      Motor ist angehoben es ist soviel Platz vorne das sie schön sauber runter kann.

      Dann alte Oelpumpe raus, Kanal nochmal freiblasen, neue Pumpe rein und dann müsste Ruhe sein, endlich.

      Danke!!
    • OK, dann bleibt die Frage wo das Plastikteil herkommt,
      sicherlich von der Steuerkettenführung.
      Im Ölsieb befinden sich bestimmt auch noch Plastikteilchen.
      Hast du Zugriff auf das Werkstatthandbuch?

      Wolle

      Hinweise aus dem US Forum
      explorerforum.com/forums/index…oval-installation.415128/
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von wollimann ()