Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Einer dreht höher als der andere!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Einer dreht höher als der andere!

      huhu,
      Wie einige schon mitbekommen haben hab ich ja seit längerem einen Schlacht Explorer stehen. Wenn ich den allerdings fahre, merke ich dass der um einiges höher dreht als der andere. also vorallem im letzten Gang bemerkt man es. Ich dachte erst er schaltet nicht ganz durch, hab dann aber gezählt und ich bin der meinung er schaltet alle 5. dreht nur ca 200 höher als mein anderer... was kann da los sein? wandler schlupf? wandler-Fest-stell-dings ohne funktion? wenn ich Overdrive OFF drücke dann draht er auch hoch, also overdrive funktion führt er wohl aus.
      Ich hab die karre gekauft, der vorbesitzer meinte er hat ihn auch nicht wirklich gefahren, er selbst hätte ihn als spender gekauft, mit getriebeschaden, es hätte sich dann aber rausgestellt dass es nur das Radlager war..
      Keine Ahnung wie ein radlqager einen getriebeschaden diagnostizieren lässt aber jo. er hätte also das völlig kaputte Radlager gegen ein nur halb kaputtes Radlager getauscht und seitdem wäre alles super.. scheinbar ist er mit dem Auto noch nicht autobahn gefahren, da merkt mans nämlich schon sehr dass er irgendwie arg ins leere dreht. beim beschleunigen merk ichs jetzt nicht so schlimm, also ich meine er rutscht nicht irgendwe extrem durch, nur wenn ich halt 100 fahr merk ich er dreht viel höher als mein anderer...

      Man muss dazu sagen mein alltags explorer hat 275/75 R16 drauf und der schrubber hat die originalen reifen drauf. obs damit zu tun hat? ich weiss es nicht. Ich kann auch demnächst mal 2 forScan Diagramme von den 2 autos machen damit Ihr das mal vergleichen könnt.

      Es sind beide 1998er SOHC. sogar selbe Farbe :P
      nur hat der Schlachter sogar ein schiebedach was mein guter nicht hat :D


      vielleicht hat ja jemand direkt was im Kopf was da sein kann..

      Grüße André
      - 98' SOHC auf 265/75 R16 mit BL, Shackles, TT

      - 93' Limited :love:

      - 96' RAM 1500 5.9 4X4
    • AP700 schrieb:



      Man muss dazu sagen mein alltags explorer hat 275/75 R16 drauf und der schrubber hat die originalen reifen drauf. obs damit zu tun hat?
      Denke schon, Felgen mal umziehen und testen.
      200 U/min ist ja nun auch nicht so viel...
      Wenn es nicht die Reifengröße ist, dann kann es Wandler, Bänder, Kupplungen, Steuerblock sein.

      Kritischer/bedenklicher wäre es wenn der Explorer beim Anfahren wesentlich höher drehen würde.
      Das hatte ich mit meinem alten Getriebe, jetzt mit überholtem Getriebe + neuem Wandler
      400-500 U/min weniger. Bei gleicher Fahrweise natürlich.

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • Ja ich hab da schon andere reifengrößen drauf, allerdings hab ich jetzt vielleicht einen denkfehler aber der karren misst ja an der Radnabe und nicht per gps, wie schnell er fährt. deshalb muss man ja bei extremen reifenmaßnahmen den Tacho angleichen. er zeigt ja die selbe geschwindigkeit bei selber raddrehzahl an wie mein anderer Explorer. Dass ich in wirklichkeit mit den 275ern schneller bin ist klar, aber im Verhältnis drehzahl getriebe/Motor zur drehzahl rad sollte sich ja nichts ändern. deshalb meine ich er sollte bei gleicher KM/H anzeige die gleiche Drehzahl aufweisen.
      Ich hatte nur die bedenken weil halt durch die größeren Reifen der Wandler vielleicht mehr schlupf hat oder sowas, einfach weil die schwerer zu drehen sind oder die "Übersetzung" auf die Strasse "länger" ist.
      Oder die Brücke geht nicht rein... Ich muss mal nen Fahrtest machen mit Forscan. Allerdings hab ich immoment keine Zündkabel im Schlachter drin, muss mal welche rein basteln und testfahren.
      - 98' SOHC auf 265/75 R16 mit BL, Shackles, TT

      - 93' Limited :love:

      - 96' RAM 1500 5.9 4X4
    • ja, du machst einen Denkfehler... ;) mit den großen Reifen legst du pro Umdrehung eine größere Strecke zurück, analog dazu ist bei gleicher Umdrehungszahl der Räder die Umfangsgeschwindigkeit bei den großen Rädern höher.
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Ich würde sagen AP700 macht keinen Denkfehler. Geschwindigkeit wird anhand der Umdrehung pro Min. gemessen.
      Die Anzeige im Tacho stimmt dann halt nicht mit der tatsächlichen Geschwindigkeit überein.
      Aber Motordrehzahl zu Radumdrehung stimmt. Sollte also identisch angezeigt werden. GPS Messung würde dann aber nicht zum Tacho stimmen.

      Es gibt aber auch noch andere Gründe. Eben den erwähnten Wandlerschlupf durch höhere Last. Hat aber bei mir eine Fehlermeldung nach einiger Zeit verursacht.
      Was auch denkbar wäre, es gibt einen Umbaukit von Sonnax und auch eine Anleitung wie man das Schaltverhalten selber modifizieren kann ohne Kit.
      Da man nicht weiß was an den Getrieben geändert wurde kann eigentlich fast alles zutreffen.
      Gruesse Uli
      ----------------------------------------------------------------------------------------------------------------
      Auto-Mobile Randgruppe ;(
      ----------------------------------------------------------------------------------------------------------------
      Sei schmerzfrei und traue keiner Reparatur die du nicht selbst verpfuscht hast :lol:
      Explorer geboren 16.12.1996, fast ein Weihnachtskind, EZ 1997, >265TKm, SOHC 4L
      Explorer geboren 1993, >180TKm, OHV 4L
      Explorer geboren 1998, >210TKm, SOHC
      powered by myself
    • hattest du denn die Geschwindigkeit beide Male per GPS gemessen (z.B. 100km/h) und dann sind die Drehzahlen unterschiedlich?
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • AP700 schrieb:

      misst ja an der Radnabe und nicht per gps
      Ich gehe mal davon aus dass er nach Tachoanzeige geht.
      Aber die Tachos habe ja auch Abweichungen... noch eine Möglichkeit...
      Gruesse Uli
      ----------------------------------------------------------------------------------------------------------------
      Auto-Mobile Randgruppe ;(
      ----------------------------------------------------------------------------------------------------------------
      Sei schmerzfrei und traue keiner Reparatur die du nicht selbst verpfuscht hast :lol:
      Explorer geboren 16.12.1996, fast ein Weihnachtskind, EZ 1997, >265TKm, SOHC 4L
      Explorer geboren 1993, >180TKm, OHV 4L
      Explorer geboren 1998, >210TKm, SOHC
      powered by myself
    • schwer zu sagen was wirklich los ist.. Ich werd ihn mal testfahren und mal schauen, forscan zeigt ja auch wandlerschlupf SOLL und IST da kann man mal schauen was los ist.
      - 98' SOHC auf 265/75 R16 mit BL, Shackles, TT

      - 93' Limited :love:

      - 96' RAM 1500 5.9 4X4
    • Feldweg schrieb:

      Was auch denkbar wäre, es gibt einen Umbaukit von Sonnax und auch eine Anleitung wie man das Schaltverhalten selber modifizieren kann ohne Kit.
      Da man nicht weiß was an den Getrieben geändert wurde kann eigentlich fast alles zutreffen.
      Hallo,
      also meine Exe dreht auch 200 Umdrehungen mehr, als die von Micha77Berlin.
      Fahren beide mit einer 255/70R16 Bereifung.
      Nur bei mir soll ein Shift Kit verbaut sein.
      Vielleicht kann man das auch nicht vergleichen.
      Micha77Berlin
      Bj1998
      PS207
      Highclass

      Meiner
      Bj2000
      PS204
      XLT

      Gruß Micha
    • neee, Shift Kit ändert die Schaltpunkte und bedingt ein schnelleres (und härteres) Schalten, ebenso wie die Änderungen der Separatorplatte nach Nene, die ich habe.

      An der Gesamtübersetzung ändert sich da gar nichts, dazu muss man schon die Übersetzung in den Differentialen ändern.

      Aussagekräftig vergleichen kann man eh nur im "5." Gang und eingerückter Wandlerbrücke. (Forscan darf dann auch keinen Schlupf anzeigen).
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Noch eine Idee:
      Kann dieses höher drehen nicht einfach durch die Motorvariante (204 bzw. 207 PS) hervor gerufen werden?
      Der Beitrag von @Micha71Berlin würde zumindest diesen Schluss zulassen.
      Gruß Schumi

      Denk immer daran - nach Fest kommt Lose. :D

      XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
      1FMDU34E2XUA43038
      Motorwechsel bei 336.500 km
      Allet schick, Dank der Helfer hier im Forum. :thumbsup:
      Aktuell: 352.000 km

      Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk
    • Snow01 schrieb:

      würde die w-brücke nicht schalten, blinkt nach kurzer zeit die OD lampe
      es sei denn, er bekommt ein Signal vom Bremslichtschalter, dann ist das für die Steuerung richtiges Verhalten und es blinkt nüscht.... ;)
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • okay also da die O/D lampe nicht blinkt kann ich ja mal schauen ob vielleicht dauerhaft das Bremslicht leuchtet oder so.. ansonsten wie gesagt ich werde mal schauen ob der die brücke zu macht oder ob er schlupf zeigt. Bin allerdings noch nicht dazu gekommen ihn mal zu fahren...
      - 98' SOHC auf 265/75 R16 mit BL, Shackles, TT

      - 93' Limited :love:

      - 96' RAM 1500 5.9 4X4
    • AHHH allerdings!!
      Der typ bei dem ich ihn gekauft hab meinte er hätte ein sehr kaputtes Radlager gegen eins ausgetauscht was nur so halb kaputt ist, seitdem würde er besser laufen, vorher dachte er das Getriebe hätte ein problem.... Kann das zusammenhängen? mit den Raddrehzahlsensoren? oder dass das Radlager dermassen kaputt ist dass es so stark bremst dass der Karren nicht die brücke rein setzt?
      - 98' SOHC auf 265/75 R16 mit BL, Shackles, TT

      - 93' Limited :love:

      - 96' RAM 1500 5.9 4X4
    • Radlager, Widerstand etc. ist in dem Zusammenhang Quatsch. :)

      Vorab - 275/75 R16 !! - korrekt ? (oder eher 275/70 R16) gegen Serie 255/70 R16

      Auf alle Fälle sind die 275er fast 10cm (je nach Reifenprofil) vom Abrollumfang her größer. Und somit hat das direkten Einfluss auf die Gesamtübersetzung.

      Das Schaltverhalten verändert sich, die Spurt- und die Endgeschwindigkeit ebenso.
      Wenn du viel Langeweile hast, bau mal die Räder (und ggf. den Tacho) um und teste dann noch einmal. ^^
      Viele Grüsse ... Falk