Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Relaisschaltung am Bastelsonntag

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Relaisschaltung am Bastelsonntag

      Hallo,

      hab das schöne Wetter mal genutzt um meine Beleuchtung zu optimieren mittels Relaisschaltung.
      Wie die messung zeigt, ist es auch dringend nötig gewesen.

      Auf der suche nach einer vernünftigen umsetztung hab ich den Relaiskasten gefunden.

      ebay.de/itm/Flachsicherungen-S…ksid=p2057872.m2749.l2649

      Der Kasten ist zwar nicht wasserdicht, aber ich denke für den Motorraum geschützt genug.

      Der Relaiskasten passt perfekt hinter der Batterie, zudem läuft der Kabelbaum der Scheinwerfer direkt unter dem
      Kasten.
      Der Relaiskasten hat 6 Sicherungsplätze und 6 Relais 5 x 30A und 1 x 40A
      Ich hab die ersten vier Relais für die Scheinwerfer genommen und das fünfte Relais für die Zusatzbeleuchtung
      am Bügel.




      Jetzt kommt endlich auch die volle Spannung an den Scheinwerfern an. 8o

      Bin jetzt mal auf morgen früh gespannt was das jetzt an Licht bringt...


      allen noch einen schönen Restsonntag,

      gruß Frank
    • Schöner Beitrag,
      nur ist mir nicht klar was du da genau gemacht hast? ?(
      Was hast du gemessen?
      Was war der Grund, was gibts da zu optimieren?
      Hast du einen neuen gegen einen alten Kasten getauscht oder einen neu verbaut?
      Und wenn ja, neue gegen alte Realais oder zusätzlich?

      Gruß
      J.P.
      Gruß Jean Pierre
      Explorer II 4x4 - EZ.95
      4,0-Liter-V6-Motor mit 115 kW (156 PS)OHV.
      Icom JTG Gasanlage (95 l)
    • saubere Arbeit!

      Das ist die Relaisschaltung für die Scheinwerfer, die werden serienmäßig nämlich nur über den Kombischalter geschaltet, ist ein recht langer Weg und das noch mit sehr dünnen Käbelchen, also hat man an den Scheinwerfern durch den Spannungsabfall keine (nominal) 12V mehr, sondern meist nur um die 10V, entsprechend trübe funzeln die.

      Obendrein wird da ein relativ hoher Strom geschaltet, der die Kontakte des Schalters verschmoren lässt, im besten Fall musst du irgendwann den Kombischalter tauschen, im schlechtesten Fall fackelt die Kiste ab.

      So wird nur noch mit geringer Leistung ein Relais angesteuert, dass auf kurzem Weg mit dickerem Kabel den + zum Scheinwerfer schaltet, an dem die volle Spannung anliegt, ist deutlich heller und der Schalter darf weiter leben....

      Der ganze Kasten ist zusätzlich. Ist halt sauber aufgebaut so, geht aber auch ein paar € billiger im Selbstbau, aber nicht so sauber im Kaschterl.... ;)
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Es dreht sich um die Beleuchtung der Scheinwerfer und die Problematik das nicht genug Spannung vorne an den Scheinwerfern ankommt weil der Strom durch die dünnen Leitungen von der Batterie über den Lichtschalter und dann wieder nach vorne zu den Scheinwerfern muss.
      Durch den Einbau von Relais können diese Probleme gelöst werden.

      Da es ja schon eine Umbauanleitung diesbezüglich gibt, wollte Hauptsächlich den Relaiskasten zeigen da ich mir vorstellen kann das einige bei der Umsetzung nicht genau wissen wie sie es mit den Relais machen sollen.

      Ich finde es immer faszinierend wenn ich mir hier so manche Anleitung durchlese, aber mir passiert es oft das ich viele Sachen als selbstverständlich voraussetze und vergesse sie dann zu erwähnen... :rolleyes:
    • Ist eigentlich einfach.
      Vorab die Theorie.
      Jedes Kabel hat einen sogenannten Widerstand. Je dünner die Kabel und je länger desto größer wird dieser Widerstand.
      Da sich das Kabel zwischen Batterie bzw Lichtmaschine und der Glühbirne befindet geht ein Teil der Energie in diesem Kabel verloren. Je weniger Energie bei der Glühbirne Scheinwerfer Birne ankommt desto dunkler ist das Licht. Ich vermute dass die Messung die Spannung an der Glühbirne ist . Bei einem entsprechend dicken Kabel würden an der Glühbirne dann ca 12 Volt anstatt 9 Volt anliegen. In einem Widerstand geht immer Energie verloren. Je größer der Widerstand desto mehr Energie geht darin verloren. Einfach betrachtet.

      Wenn man nun ein dickes Kabel zu einem Relais führt und von dort das dicke Kabel zur Scheinwerferbirne, ebenso eine Rückleitung zu Masse verlegt, wird die Spannung an der Birne deutlich höher . Denn je dicker das Kabel desto kleiner wird der Widerstand.
      Außerdem ist das Kabel auch kürzer . Denn original Kabel geht von der Batterie bzw der Lichtmaschine zum Lichtschalter über den Lenkstockschalter wieder zurück zur Glühbirne. Der Umbau geht direkt von der Batterie über den Relaiskasten zur Glühbirne. Der Kabelweg ist somit viel kürzer.

      Das Relais dient in diesem Fall dazu den Scheinwerfer ein und auszuschalten. Die Ansteuerung des Relais wird einfach an die vorhandenen Leitungen zur Birne angeschlossen.
      Und schon hat man deutlich besseres Licht.

      Der Arbeitsaufwand für den Umbau ist aber nicht zu unterschätzen. Dauert schon seine Zeit.
      Gruesse Uli
      out of order
    • Saubere Umsetzung, an der Stelle hab ich den Kasten damals auch platziert.
      Allerdings fertig verkabelt gekauft -> Elektro nicht mein Ding.
      Gab's mal bei rup-parts.de/ für 75€





      Das die Birnen dann schneller durchbrennen ist was dran,

      oder die Starter der Xenon Brenner verabschieden sich.


      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • Tolle Antworten Jungs jetzt bin ich voll im Bilde,direkt mal aboniert ;)

      Ich hatte von dem Problem noch nie gehört.
      Wenn die Einleitung fehlt bei einem Thema, sprich ein User von aus geht das andere die Problematik kennen, können Nichtwissende leider dem kaum Folgen.
      Jetzt macht der Bericht zu 100% für mich Sinn. :D
      Also Profis etwas mehr ausholen bei Berichten ( aber bitte nicht bei Adam und Eva, wie beim Thema Getriebe)
      Ich kanns nicht mehr hören , Getrieeeebe uaaaaa =O
      Gruß Jean Pierre
      Explorer II 4x4 - EZ.95
      4,0-Liter-V6-Motor mit 115 kW (156 PS)OHV.
      Icom JTG Gasanlage (95 l)
    • straithead schrieb:

      Also Profis etwas mehr ausholen bei Berichten ( aber bitte nicht bei Adam und Eva, wie beim Thema Getriebe)
      Ich kanns nicht mehr hören , Getrieeeebe uaaaaa
      naja, aber jedes mal bei Grundlagen anfangen ist ja auch nicht das Gelbe vom Ei....

      Bei Unklarheiten einfach fragen, so wie du es getan hast, dann gibt es doch schnell die Erklärung, und beissen tut hier auch niemand.... ;)
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Winne2 schrieb:

      naja, aber jedes mal bei Grundlagen anfangen ist ja auch nicht das Gelbe vom Ei....
      Meinte auch nicht das wir bei der enstehung es Kupferkabels anfangen.... :D
      Weiß schon was du meinst Winne ;)

      Dann direkt eine Frage hinterher.: Ab bzw welche BJ betrifft das?
      Hat ja jemand gesagt das es eine Anleitung hier gibt schon kann aber nichts finden, hat jemand einen Link zufällig?

      Gruß
      J.P.

      P.S. Warum bin ich eigentlich der Einzige der nachgefragt hat bei dem Thema? Wissens alle oder traute sich mal wieder keiner....... :lol:
      Gruß Jean Pierre
      Explorer II 4x4 - EZ.95
      4,0-Liter-V6-Motor mit 115 kW (156 PS)OHV.
      Icom JTG Gasanlage (95 l)
    • straithead schrieb:

      Ab bzw welche BJ betrifft das?
      Das betrifft alle 2er (1er keine Ahnung, aber warum soll es da besser sein?),
      Anleitung
      Stärkere Lichtausbeute bei den Serienscheinwerfern


      straithead schrieb:

      Warum bin ich eigentlich der Einzige der nachgefragt hat bei dem Thema?
      Weil alle anderen es wussten :D
      Spass beiseite, sowas wissen glaube ich die wenigsten Exorzisten.

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • wollimann schrieb:

      Weil alle anderen es wussten
      zumindest die, die es interessiert.... ;)

      und dieses Problem ist ja nicht nur auf die Exen beschränkt, bei Jeep ist es das gleiche, bei meinem Panda ist auch so ein Ding drin, da läft es zwar nicht über den Schalter, sondern wird vom Steuergerät geschaltet, leider sind die Anschlüsse etwas popelig geraten, so dass (im besten Fall) der Stecker verschmort und zumindest noch 1x getauscht werden kann, auf Dauer zerbruzzelt aber auch die Platine vom Steuergerät, ist dann schon ärgerlich.

      Also macht so eine Schaltung Sinn. Ist natürlich bei hochmodernen Dingern mit Anmeldung am Bordsystem oder Überwachung der Funzeln nicht so möglich....
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Winne2 schrieb:

      Ist natürlich bei hochmodernen Dingern mit Anmeldung am Bordsystem oder Überwachung der Funzeln nicht so möglich....
      ...darum lieben wir ja die alten Kisten, bischen Schnikschnak, Tüdeldraht und ein nettes Board und die Reise kann weiter gehen 8o

      Aber im ernst, ist doch wieder am falschen Ende gespart. Meine wenn die Kisten abfackeln können hört für mich aber der Geiz auf.
      Warscheinlich wieder nach dem Motto.: Wers baut muss es ja nicht fahren. :(
      Gruß Jean Pierre
      Explorer II 4x4 - EZ.95
      4,0-Liter-V6-Motor mit 115 kW (156 PS)OHV.
      Icom JTG Gasanlage (95 l)
    • straithead schrieb:

      Tüdeldraht und ein nettes Board und die Reise kann weiter gehen
      Genau, auch ohne EDV Fachausbildung. 8)
      Wer das in guter Form nachrüsten möchte
      z.B. hier
      sk4x4sports-shop24.de/epages/6…rchString=Relaisschaltung
      oder
      shm-elektronik.de/index.php/un…tsaetze-h1-h3-h4-12-volt/

      hier wesentlich günstiger, jedoch werden die Kabellängen nicht reichen.
      amazon.de/Foxpic-Halogen-Schei…tromsparend/dp/B07BQ1G88S

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von wollimann ()

    • Das habe ich schon bei meiner ersten EXe gewusst, aber nie umgesetzt.
      Bei der jetzigen ist es auch so.
      Sobald das Wetter schlechter/ dunkler ist denk ich mir immer "etwas mehr Licht".
      Aber irgendwie wird es immer auf die lange Bank geschoben und dann verschwindet es bis zum nächsten Herbst/ Winter :/ .
      mein ex. Explorer 2, 4x4, 152kw (SOHC), EZ11/ 1998, damals 150.000km, Standandheizung, ICOM- Gasanlage
      wieder EX 2, Limited, 4,0 SOHC, 150kw, Prins VSI-Gasanlage, AHK,
      Neue Zylinderköpfe bei 300.000km
      aktuell 305.000km